Re: Re: Re: Re: Habe evtl. schlechte Nachrichten

Geschrieben von Buetti am 04. December 2017 13:02:02::

Als Antwort auf: Re: Re: Re: Habe evtl. schlechte Nachrichten geschrieben von Mad am 04. December 2017 10:01:00::

>@Buetti:
>Wenn bräuchte ich einen PHP-Programmierer. Bin selber keiner.

Habe mal einen Kumpel aus Heilbronn gefragt - ist bei einer IT-Firma zwinker
Seine Antwort:

naja, also ich bin sicher kein php Gott :D
Aber kenn mich schon mehr oder minder gut mit dem Zeug aus.

Noch dazu hab ich einen kleinen Vorteil. Ich bin ja selbst als ISP tätig, das heißt wir hosten selbst Webseiten und E-Mails etc. (und noch ganz andere dinge :D)
Ich hab bei uns aufm Server unzählige php Versionen gleichzeitig am Laufen, teils auch etwas ältere (sofern ich es eben für vertretbar halte was die Sicherheit angeht).
also könnte man da ggf. schon iwas hinbekommen.

Wobei wenn ich mir das so anschaue, dann dürfte der Code für das Forum recht übersichtlich ausgefallen sein, das liese sich vlt. wirklich richten, dass es auch auf neueren Versionen läuft.
Müsste ich mir halt mal anschauen.


SO - wie kann ich Euch zusammen bringen?





Thread:


[ Zurück zum Forum ]